まだESXi 5.0 and 82579LMはダメ?

ESXi 5.0へアップグレードしようと思ったのだが。。。
蟹くんがサポートされていて、82579LMはまだってどういうことよ〜!

Chillyさんががんばってくれるでしょう。。と他人頼み。

p.s. 2011/11/16追加
動作するようになりました。。
http://lol.pman.biz/archives/752